<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="google-site-verification" content="XIjRT3RbU1Sv4TExUq3MeWazYK0GY-_uAQUJLG4a6i8" /><meta name="yandex-verification" content="e2293f662526dad1" /><!--metatextblock--><title>Анодирование алюминия на заводе анодирования «25 микрон». Анодируем детали, профиль и листы.</title><meta name="description" content="Анодируем 300 тонн месяц. 13 цветов — электролитическое и органическое окрашивание. Травление поверхности Е6 и Е0, дробеструйная обработка, полировка, крацевание. Подробнее на сайте." /><meta property="og:url" content="https://anodzavod.ru/anodizing" /><meta property="og:title" content="Анодирование алюминия на заводе анодирования «25 микрон». Анодируем детали, профиль и листы." /><meta property="og:description" content="Анодируем 300 тонн месяц. 13 цветов — электролитическое и органическое окрашивание. Травление поверхности Е6 и Е0, дробеструйная обработка, полировка, крацевание. Подробнее на сайте." /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild6637-3433-4839-b338-656334303463/IMG_8604.jpg" /> <link rel="canonical" href="https://anodzavod.ru/anodizing"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><meta name="robots" content="nosearch" /><link rel="shortcut icon" href="https://static.tildacdn.com/tild6232-6364-4265-b635-303631323066/logo2_ICO.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://tilda.ws/project97250/tilda-blocks-2.12.css?t=1579238203" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project97250/tilda-blocks-2.7.js?t=1579238203"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-map-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8"></script><meta name="google-site-verification" content="elFH07R3tZ-IRhmyfoxFXr8vfQL6v_uo5aMef-eijgg" />
<script src="//cdn.callibri.ru/callibri.js" type="text/javascript" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><!-- Google Tag Manager --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-MP2PSXT');</script><!-- End Google Tag Manager --></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="97250" data-tilda-page-id="3827533" data-tilda-page-alias="anodizing" data-tilda-formskey="99104a39615a02f3cb970e4323e4b755" data-blocks-animationoff="yes" ><!--header--><div id="t-header" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="97250" data-tilda-page-id="339286" data-tilda-page-alias="header" data-tilda-formskey="99104a39615a02f3cb970e4323e4b755" ><div id="rec114384621" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="257" data-screen-min="980px" ><!-- T228 --><div id="nav114384621marker"></div><div id="nav114384621" class="t228 t228__positionfixed " style="background-color: rgba(254,254,254,1); height:8vh; box-shadow: 0px 1px 3px rgba(0,0,0,0.10);" data-bgcolor-hex="#fefefe" data-bgcolor-rgba="rgba(254,254,254,1)" data-navmarker="nav114384621marker" data-appearoffset="" data-bgopacity-two="90" data-menushadow="10" data-bgopacity="1" data-bgcolor-rgba-afterscroll="rgba(254,254,254,0.90)" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer t228__c12collumns" style="height:8vh;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="http://anodzavod.ru" style="color:#000000;"><img src="https://static.tildacdn.com/tild3034-6565-4032-a134-613938396534/logo25mikron.png" class="t228__imglogo t228__imglogomobile" imgfield="img" style="max-width: 20vh;width: 20vh; height: auto; display: block;" alt="ANODZAVOD.RU"></a> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item"><a class="t-menu__link-item" href="http://anodzavod.ru/" data-menu-submenu-hook="" style="color:#3b3b3b;font-weight:600;" data-menu-item-number="1">Услуги и ассортимент</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/anodzavod" data-menu-submenu-hook="" style="color:#3b3b3b;font-weight:600;" data-menu-item-number="2">О заводе</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/case" data-menu-submenu-hook="" style="color:#3b3b3b;font-weight:600;" data-menu-item-number="3">Клиенты</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/contacts" data-menu-submenu-hook="" style="color:#3b3b3b;font-weight:600;" data-menu-item-number="4">Контакты и реквизиты</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_descr" style="color:#3b3b3b;font-size:20px;font-weight:600;font-family:&apos;Roboto&apos;;"><div style="font-family:'Roboto';" data-customstyle="yes"><a href="tel:+74951087397" style="text-decoration: none;">+7 (495) 108-73-97</a><br /><span style="font-size: 16px;"><a href="mailto:25@anodzavod.ru" style="text-decoration: none;">25@anodzavod.ru</a></span></div></div> </div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec114384621 .t228__leftcontainer{ padding: 20px; }
}
@media screen and (max-width: 980px) { #rec114384621 .t228__imglogo{ padding: 20px 0; }
}</style><script type="text/javascript"> $(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('114384621'); }); $(window).resize(function() { t228_setWidth('114384621'); }); $(window).load(function() { if(typeof t228_setWidth !== "undefined") { t228_setWidth('114384621'); } }); $(document).ready(function() { t228_setWidth('114384621'); });
$(window).resize(function() { t228_setBg('114384621');
});
$(document).ready(function() { t228_setBg('114384621');
}); $(document).ready(function() { t228_changebgopacitymenu('114384621'); $(window).bind('scroll', t_throttle(function(){t228_changebgopacitymenu('114384621')}, 200)); }); </script><style>#rec114384621 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;	}
#rec114384621 .t-menu__link-item.t-active{ color:#8a8a8a !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec114384621 .t-menu__link-item, #rec114384621 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('114384621'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec114384621 .t-menusub__menu .t-menusub__link-item { color:#3b3b3b !important; }
}</style><!--[if IE 8]><style>#rec114384621 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9fefefe', endColorstr='#D9fefefe');
}</style><![endif]--></div><div id="rec9599198" class="r t-rec t-screenmax-980px" style=" " data-animationappear="off" data-record-type="327" data-screen-max="980px" ><!-- T282 --><div id="nav9599198marker"></div><div id="nav9599198" class="t282 " data-menu="yes" data-appearoffset=""> <div class="t282__container t282__small t282__positionfixed" style=""> <div class="t282__container__bg" style="background-color: rgba(254,254,254,1); box-shadow: 0px 1px 3px rgba(0,0,0,0.10);" data-bgcolor-hex="#fefefe" data-bgcolor-rgba="rgba(254,254,254,1)" data-navmarker="nav9599198marker" data-appearoffset="" data-bgopacity="1" data-bgcolor-rgba-afterscroll="rgba(254,254,254,0.90)" data-bgopacity2="0.90" data-menu-shadow="0px 1px 3px rgba(0,0,0,0.10)"></div> <div class="t282__container__bg_opened" style="background-color:#fefefe;"></div> <div class="t282__menu__content t282__col-12"> <div class="t282__logo__container" style="height:50px;"> <div class="t282__logo__content"><a class="t282__logo" href="http://anodzavod.ru" style="color:#000000;font-size:19px;font-weight:400;letter-spacing:1px;text-transform:uppercase;"><img src="https://static.tildacdn.com/tild6639-6234-4463-a235-333338646566/logo25mikron.png" style="height: 40px;" class="t280__logo__img" imgfield="img" alt="anodzavod.ru"></a></div> <div class="t282__burger"> <span style="background-color:#000000;"></span> <span style="background-color:#000000;"></span> <span style="background-color:#000000;"></span> <span style="background-color:#000000;"></span> </div> </div> </div> </div> <div class="t282__menu__container t282__closed"> <div class="t282__menu__wrapper" style="background-color:#fefefe;"> <div class="t282__menu"> <div class="t282__menu__items"> <a class="t282__menu__item t-heading t-heading_md t-menu__link-item" href="http://anodzavod.ru/" data-menu-submenu-hook="" style="color:#3b3b3b;font-size:16px;font-weight:600;">Услуги и ассортимент</a> <a class="t282__menu__item t-heading t-heading_md t-menu__link-item" href="/anodzavod" data-menu-submenu-hook="" style="color:#3b3b3b;font-size:16px;font-weight:600;">О заводе</a> <a class="t282__menu__item t-heading t-heading_md t-menu__link-item" href="/case" data-menu-submenu-hook="" style="color:#3b3b3b;font-size:16px;font-weight:600;">Клиенты</a> <a class="t282__menu__item t-heading t-heading_md t-menu__link-item" href="/contacts" data-menu-submenu-hook="" style="color:#3b3b3b;font-size:16px;font-weight:600;">Контакты и реквизиты</a> </div> <div class="t282__descr t-descr t-descr__xxs" style="color:#3b3b3b;font-size:20px;font-weight:600;font-family:&apos;Roboto&apos;;"><a href="tel: +74951087397" style="text-decoration: none;">+7 (495) 108-73-97</a><br /><span style="font-size: 16px;"><a href="mailto:mail@anodzavod.ru" style="text-decoration: none;">mail@anodzavod.ru</a></span></div> </div> </div> </div> <div class="t282__overlay t282__closed"></div></div><script type="text/javascript"> $(document).ready(function() { t282_showMenu('9599198'); t282_changeSize('9599198');	t282_highlight(); }); $(window).resize(function() { t282_changeSize('9599198'); }); $(document).ready(function() { t282_changeBgOpacityMenu('9599198'); $(window).bind('scroll', t_throttle(function(){t282_changeBgOpacityMenu('9599198')}, 200)); });</script> <style>#rec9599198 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;	}
#rec9599198 .t-menu__link-item.t-active{ color:#d1d1d1 !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec9599198 .t-menu__link-item, #rec9599198 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('9599198'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec9599198 .t-menusub__menu .t-menusub__link-item { color:#3b3b3b !important; }
}</style> <!--[if IE 8]><style>#rec9599198 .t282__container__bg { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9fefefe', endColorstr='#D9fefefe');
}</style><![endif]--> </div><div id="rec10455749" class="r t-rec" style=" " data-record-type="270" ><div class="t270"></div><script>$(document).ready(function() { var hash = window.location.hash; setTimeout(function() { var curPath = window.location.pathname; var curFullPath = window.location.origin + curPath; $('a[href^="#"]:not([href="#"],.carousel-control,.t-carousel__control,[href^="#price"],[href^="#popup"],[href^="#prodpopup"],[href^="#order"]),a[href^="' + curPath + '#"],a[href^="' + curFullPath + '#"]').click(function(e) { e.preventDefault(); var hash = this.hash; if(hash !== "") { t270_scroll(hash, -3); } }); }, 500);
});</script></div><div id="rec41332644" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<script type="text/javascript">
$(document).ready(function() {
$('[href="#popup:callback"]').addClass('roistatphone');
$('[href="tel: +74951087397"]').addClass('roistatphone');
});
</script>
 
</div> </div></div></div></div><!--/header--><div id="rec70924281" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:calculation" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_6" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style=""><div style="font-size:20px;" data-customstyle="yes">Рассчитайте точную цену</div></div> <div class="t702__descr t-descr t-descr_xs" style="">Специалист свяжется с&nbsp;вами, запросит чертёж или эскиз вашей детали, и&nbsp;сориентирует по&nbsp;ценам</div> </div> <form id="form70924281" name='form70924281' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" data-success-url="https://anodzavod.ru/think" class="t-form js-form-proccess t-form_inputs-total_2 t-form_bbonly " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="a3e594261eff231f315542595ea37771" class="js-formaction-services"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_ph" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="tel" name="phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Введите ваш телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_em" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" name="email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Введите ваш e-mail" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="tag" tabindex="-1" value="анодирование"><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните обязательные поля.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Пожалуйста, введите email правильно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Пожалуйста, введите номер телефона корректно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#c4080b;border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px;" >РАССЧИТАТЬ ТОЧНУЮ СТОИМОСТЬ</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните обязательные поля.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Пожалуйста, введите email правильно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Пожалуйста, введите номер телефона корректно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec70924281 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec70924281 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec70924281 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec70924281 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec70924281 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec70924281 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec70924281 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec70924281 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center">Консультация бесплатная и ни к чему вас не обязывает.<br />Будем рады ответить на вопросы и рассказать про наши услуги.<br /><br />Отправляя свои данные вы подтверждаете своё согласие<br />с <a href="https://anodzavod.ru/privacy">политикой обработки данных</a></div> </div> </div> </div></div><script type="text/javascript">$(document).ready(function(){ setTimeout(function(){ t702_initPopup('70924281'); }, 500); /* hack for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if(isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec70924281 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('70924281'); }, 500);
})</script><style>#rec70924281 .t-btn[data-btneffects-first],
#rec70924281 .t-btn[data-btneffects-second],
#rec70924281 .t-submit[data-btneffects-first],
#rec70924281 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec86362225" class="r t-rec" style=" " data-record-type="215" ><a name="start" style="font-size:0;"></a></div><div id="rec104503607" class="r t-rec" style=" " data-animationappear="off" data-record-type="408" ><!-- t408 --><!-- cover --><div class="t-cover" id="recorddiv104503607" bgimgfield="img" style="height:90vh; background-image:url('https://static.tildacdn.com/tild6164-3939-4437-a666-633562643837/-/resize/20x/IMG_8604.jpg');" ><div class="t-cover__carrier" id="coverCarry104503607" data-content-cover-id="104503607" data-content-cover-bg="https://static.tildacdn.com/tild6164-3939-4437-a666-633562643837/IMG_8604.jpg" data-content-cover-height="90vh" data-content-cover-parallax="" style="height:90vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:90vh;background-color:#000;filter: alpha(opacity:60); KHTMLOpacity: 0.60; MozOpacity: 0.60; opacity: 0.60;"></div><div class="t408"> <div class="t-container"> <div class="t-cover__wrapper t-valign_middle" style="height:90vh;"> <div class="t408__wrapper" data-hook-content="covercontent"> <div class="t408__textwrapper t-width t-width_10"> <h1 class="t408__title t-section_title t-title t-title_md" field="title">Анодируем алюминий и его сплавы<br /></h1> <div class="t408__descr t-section_descr t-descr t-descr_md" field="descr">Первую деталь анодируем бесплатно. Акция действует до 31 декабря 2019 года.</div> </div> <div class="t408__blockswrapper"> <div class="t408__col t-col t-col_4"> <div class="t408__wrapper"> <img data-tu-max-width="400" data-tu-max-height="400" class="t408__img " src="https://static.tildacdn.com/tild3232-3332-4663-b337-326238663662/photo.png" style="" imgfield="img1"/> <div class="t408__title t-name t-name_md" style="" field="title1">55 цветов анодирования</div> <div class="t408__descr t-descr t-descr_xxs" style="" field="descr1">6 цветов электролитического окрашивания<br />49 цветов органического окрашивания</div> </div> </div> <div class="t408__col t-col t-col_4"> <div class="t408__wrapper"> <img data-tu-max-width="400" data-tu-max-height="400" class="t408__img " src="https://static.tildacdn.com/tild6236-3339-4033-b736-356364633662/photo.png" style="" imgfield="img2"/> <div class="t408__title t-name t-name_md" style="" field="title2">Толщина от 5 до 90 мк</div> <div class="t408__descr t-descr t-descr_xxs" style="" field="descr2">Твёрдое анодирование (40 – 90 мк) применяется в аваиа, космической и оборонной промышленности</div> </div> </div> <div class="t408__col t-col t-col_4"> <div class="t408__wrapper"> <img data-tu-max-width="400" data-tu-max-height="400" class="t408__img " src="https://static.tildacdn.com/tild3436-6366-4765-b635-306335383161/photo.png" style="" imgfield="img3"/> <div class="t408__title t-name t-name_md" style="" field="title3">73 рецепта анодирования</div> <div class="t408__descr t-descr t-descr_xxs" style="" field="descr3">Предсказуемый результат для большинства сплавов и состояний поставки алюминия</div> </div> </div> </div> <div class="t408__buttonwrapper"><a href="#popup:calculation" target="" class="t-btn " style="color:#ffffff;border:0px solid #c4080b;background-color:#c4080b;"><table style="width:100%; height:100%;"><tr><td>ЗАПРОСИТЬ ЦЕНЫ НА АНОДИРОВАНИЕ</td></tr></table></a></div> </div> </div> </div></div> </div> </div><div id="rec71955700" class="r t-rec t-rec_pt_120 t-rec_pb_30" style="padding-top:120px;padding-bottom:30px; " data-record-type="60" ><!-- T050 --><div class="t050"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t050__title t-title t-title_xxl" field="title" style=""><div style="font-size:42px;" data-customstyle="yes">Анодируем профиль и детали</div></div> <div class="t050__descr t-descr t-descr_xxl" field="descr" style="">Проверяем каждую деталь и устраняем мелкие дефекты на поверхности</div> </div> </div></div></div><div id="rec71946194" class="r t-rec t-rec_pt_75 t-rec_pb_90" style="padding-top:75px;padding-bottom:90px; " data-animationappear="off" data-record-type="670" ><div class="t670"> <div class="t-slds" style="visibility: hidden;"> <div class="t-container t-slds__main"> <div class="t-slds__container t-width t-width_9 t-margin_auto"> <div class="t-slds__items-wrapper t-slds_animated-none t-slds__witharrows" data-slider-transition="300" data-slider-with-cycle="true" data-slider-correct-height="true" data-auto-correct-mobile-width="false" data-slider-arrows-nearpic="yes" > <div class="t-slds__item t-slds__item_active" data-slide-index="1"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild6231-6634-4730-b962-346639333837/IMG_8604.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__0"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6231-6634-4730-b962-346639333837/IMG_8604.jpg" style="background-image: url('https://static.tildacdn.com/tild6231-6634-4730-b962-346639333837/-/resizeb/20x/IMG_8604.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="2"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild3231-6635-4666-a464-336236366161/IMG_3490.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__1"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3231-6635-4666-a464-336236366161/IMG_3490.jpg" style="background-image: url('https://static.tildacdn.com/tild3231-6635-4666-a464-336236366161/-/resizeb/20x/IMG_3490.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="3"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild6265-3732-4735-b261-636132376136/IMG_3437.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__2"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6265-3732-4735-b261-636132376136/IMG_3437.jpg" style="background-image: url('https://static.tildacdn.com/tild6265-3732-4735-b261-636132376136/-/resizeb/20x/IMG_3437.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="4"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild3437-3034-4064-b563-303033303731/IMG_3461.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__3"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3437-3034-4064-b563-303033303731/IMG_3461.jpg" style="background-image: url('https://static.tildacdn.com/tild3437-3034-4064-b563-303033303731/-/resizeb/20x/IMG_3461.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="5"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild3031-3337-4737-b035-326563623963/IMG_3216.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__4"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3031-3337-4737-b035-326563623963/IMG_3216.jpg" style="background-image: url('https://static.tildacdn.com/tild3031-3337-4737-b035-326563623963/-/resizeb/20x/IMG_3216.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="6"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild6462-3138-4530-b231-343335346239/IMG_8641.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__5"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6462-3138-4530-b231-343335346239/IMG_8641.jpg" style="background-image: url('https://static.tildacdn.com/tild6462-3138-4530-b231-343335346239/-/resizeb/20x/IMG_8641.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="7"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild3663-6164-4865-a336-663333393337/IMG_8637.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__6"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3663-6164-4865-a336-663333393337/IMG_8637.jpg" style="background-image: url('https://static.tildacdn.com/tild3663-6164-4865-a336-663333393337/-/resizeb/20x/IMG_8637.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="8"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild6262-3832-4462-b939-363266623038/IMG_8629.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__7"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild6262-3832-4462-b939-363266623038/IMG_8629.jpg" style="background-image: url('https://static.tildacdn.com/tild6262-3832-4462-b939-363266623038/-/resizeb/20x/IMG_8629.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> <div class="t-slds__item " data-slide-index="9"> <div class="t-width t-width_9 t-margin_auto" itemscope itemtype="http://schema.org/ImageObject"> <div class="t-slds__wrapper t-align_center"> <meta itemprop="image" content="https://static.tildacdn.com/tild3935-3763-4230-b430-353039346333/IMG_3211.jpg"> <div class="t670__imgwrapper" bgimgfield="gi_img__8"> <div class="t-slds__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3935-3763-4230-b430-353039346333/IMG_3211.jpg" style="background-image: url('https://static.tildacdn.com/tild3935-3763-4230-b430-353039346333/-/resizeb/20x/IMG_3211.jpg');"></div> <div class="t670__separator" data-slider-image-width="860" data-slider-image-height="550"></div> </div> </div> </div> </div> </div> </div> <div class="t-slds__arrow_container t-slds__arrow_container-outside"> <div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left"> <div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Left</desc> <polyline fill="none" stroke="#000000" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 8.5,8.5 0.5,16.5" /> </svg> </div> </div></div><div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right"> <div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg" style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);"> <div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;"> <svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Right</desc> <polyline fill="none" stroke="#000000" stroke-linejoin="butt" stroke-linecap="butt" stroke-width="1" points="0.5,0.5 8.5,8.5 0.5,16.5" /> </svg> </div> </div></div> </div> <div class="t-slds__bullet_wrapper"> <div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="2"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="3"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="4"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="5"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="6"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="7"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="8"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> <div class="t-slds__bullet " data-slide-bullet-for="9"> <div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div> </div> </div> <div class="t-slds__caption__container"> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t670_init('71946194'); t_sldsInit('71946194'); }); $('.t670').bind('displayChanged',function(){ t_slds_updateSlider('71946194'); t_slds_positionArrows('71946194'); }); </script><style type="text/css"> #rec71946194 .t-slds__bullet_active .t-slds__bullet_body { background-color: #222 !important; } #rec71946194 .t-slds__bullet:hover .t-slds__bullet_body { background-color: #222 !important; }</style></div><div id="rec72683925" class="r t-rec" style=" " data-record-type="215" ><a name="color" style="font-size:0;"></a></div><div id="rec71953133" class="r t-rec t-rec_pt_135 t-rec_pb_165" style="padding-top:135px;padding-bottom:165px;background-color:#f2f2f2; " data-animationappear="off" data-record-type="852" data-bg-color="#f2f2f2"><!-- t852 --><div class="t852"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><h2 class="t-section__title t-title t-title_xs" field="btitle">55 цветов для анодного покрытия<br /></h2><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">Краситель находится внутри анодного покрытия и работает весь срок службы покрытия не истираясь и не откалываясь<br /></div></div></div></div><div class="t-container t852__container_mobile-grid"> <div class="t852__col t-col t-col_6 t-align_left t-item t852__col_mobile-grid"> <a href="#popup:calculation" > <div class="t852__content"> <div class="t852__imgwrapper t852__imgwrapper_mobile-nopadding" style="padding-bottom:60.714285714286%;"> <img src="https://static.tildacdn.com/tild6661-3736-4138-b630-316530313137/-/empty/IMG_8617.jpg" data-original="https://static.tildacdn.com/tild6661-3736-4138-b630-316530313137/IMG_8617.jpg" class="t852__img t-img js-product-img" imgfield="li_img__1531235249276" /> </div> <div class="t852__textwrapper"> <div class="t852__title t-name t-name_xl" field="li_title__1531235249276" style="" >49 ярких цветов по каталогу Clariant</div> <div class="t852__descr t-descr t-descr_sm" field="li_descr__1531235249276" style="" >Окрашивание анодного слоя органическим красителем.<br />Обеспечивает яркие цвета.</div> </div> </div> </a> <div class="t852__btn-wrapper"> <a href="#popup:calculation" class="t852__btn t852__btn t-btn t-btn_xs" style="color:#ffffff;background-color:#c4080b;text-transform:uppercase;"><table style="width:100%; height:100%;"><tr><td>Запросить расчёт стоимости</td></tr></table></a> </div> </div> <div class="t852__col t-col t-col_6 t-align_left t-item t852__col_mobile-grid"> <a href="#popup:calculation" > <div class="t852__content"> <div class="t852__imgwrapper t852__imgwrapper_mobile-nopadding" style="padding-bottom:60.714285714286%;"> <img src="https://static.tildacdn.com/tild6530-3334-4230-b230-633536626431/-/empty/-.jpg" data-original="https://static.tildacdn.com/tild6530-3334-4230-b230-633536626431/-.jpg" class="t852__img t-img js-product-img" imgfield="li_img__1531235308752" /> </div> <div class="t852__textwrapper"> <div class="t852__title t-name t-name_xl" field="li_title__1531235308752" style="" >6 элитарных цветов<br /></div> <div class="t852__descr t-descr t-descr_sm" field="li_descr__1531235308752" style="" >Электрохимическое окрашивание позволяет солям олова и калия проникнуть глубоко в структуру анодного покрытия. Это позволяет цвету быть максимально стойким к истиранию.<br /></div> </div> </div> </a> <div class="t852__btn-wrapper"> <a href="#popup:calculation" class="t852__btn t852__btn t-btn t-btn_xs" style="color:#ffffff;background-color:#c4080b;text-transform:uppercase;"><table style="width:100%; height:100%;"><tr><td>Запросить расчёт стоимости</td></tr></table></a> </div> </div></div></div><script type="text/javascript"> $(document).ready(function() { t852_init('71953133'); }); function t852_init(recid) { setTimeout(function() { t852_updateLazyLoad(recid); }, 500); } function t852_updateLazyLoad(recid) { var scrollContainer = $("#rec" + recid + " .t852__container_mobile-flex"); var curMode = $(".t-records").attr("data-tilda-mode"); if (scrollContainer.length && curMode != "edit" && curMode != "preview") { scrollContainer.bind('scroll', t_throttle(function() { t_lazyload_update() }, 500)) } }</script></div><div id="rec74931970" class="r t-rec" style=" " data-record-type="215" ><a name="mechanical" style="font-size:0;"></a></div><div id="rec71956217" class="r t-rec t-rec_pt_135 t-rec_pb_165" style="padding-top:135px;padding-bottom:165px; " data-animationappear="off" data-record-type="852" ><!-- t852 --><div class="t852"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><h2 class="t-section__title t-title t-title_xs" field="btitle">Делаем механическую обработку деталей и поверхности<br /></h2><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">Соблюдаем допуски, работаем на новых станках<br /></div></div></div></div><div class="t-container t852__container_mobile-grid"> <div class="t852__col t-col t-col_6 t-align_left t-item t852__col_mobile-grid"> <a href="#popup:calculation" > <div class="t852__content"> <div class="t852__imgwrapper t852__imgwrapper_mobile-nopadding" style="padding-bottom:60.714285714286%;"> <img src="https://static.tildacdn.com/tild6332-6635-4138-a535-373833333433/-/empty/IMG_3211.jpg" data-original="https://static.tildacdn.com/tild6332-6635-4138-a535-373833333433/IMG_3211.jpg" class="t852__img t-img js-product-img" imgfield="li_img__1531235249276" /> </div> <div class="t852__textwrapper"> <div class="t852__title t-name t-name_xl" field="li_title__1531235249276" style="" >Полировка поверхности</div> <div class="t852__descr t-descr t-descr_sm" field="li_descr__1531235249276" style="" >Механическая полировка придаёт блеск поверхности металла. Проявляет структуру металла.<br /></div> </div> </div> </a> <div class="t852__btn-wrapper"> <a href="#popup:calculation" class="t852__btn t852__btn t-btn t-btn_xs" style="color:#ffffff;background-color:#c4080b;text-transform:uppercase;"><table style="width:100%; height:100%;"><tr><td>Запросить расчёт стоимости</td></tr></table></a> </div> </div> <div class="t852__col t-col t-col_6 t-align_left t-item t852__col_mobile-grid"> <a href="#popup:calculation" > <div class="t852__content"> <div class="t852__imgwrapper t852__imgwrapper_mobile-nopadding" style="padding-bottom:60.714285714286%;"> <img src="https://static.tildacdn.com/tild3234-6237-4761-b732-323537366234/-/empty/287.jpg" data-original="https://static.tildacdn.com/tild3234-6237-4761-b732-323537366234/287.jpg" class="t852__img t-img js-product-img" imgfield="li_img__1531235308752" /> </div> <div class="t852__textwrapper"> <div class="t852__title t-name t-name_xl" field="li_title__1531235308752" style="" >Дробеструйная обработка<br /></div> <div class="t852__descr t-descr t-descr_sm" field="li_descr__1531235308752" style="" >Удаляет следы инструмента с поверхности детали. Делает металл матовым и повышает прочность поверхности.<br /></div> </div> </div> </a> <div class="t852__btn-wrapper"> <a href="#popup:calculation" class="t852__btn t852__btn t-btn t-btn_xs" style="color:#ffffff;background-color:#c4080b;text-transform:uppercase;"><table style="width:100%; height:100%;"><tr><td>Запросить расчёт стоимости</td></tr></table></a> </div> </div> <div class="t-clear t852__separator" ></div> <div class="t852__col t-col t-col_6 t-align_left t-item t852__col_mobile-grid"> <a href="#popup:calculation" > <div class="t852__content"> <div class="t852__imgwrapper t852__imgwrapper_mobile-nopadding" style="padding-bottom:60.714285714286%;"> <img src="https://static.tildacdn.com/tild3031-6235-4865-b832-363932633739/-/empty/IMG_3187.jpg" data-original="https://static.tildacdn.com/tild3031-6235-4865-b832-363932633739/IMG_3187.jpg" class="t852__img t-img js-product-img" imgfield="li_img__1540320350940" /> </div> <div class="t852__textwrapper"> <div class="t852__title t-name t-name_xl" field="li_title__1540320350940" style="" >Шлифование поверхности<br /></div> <div class="t852__descr t-descr t-descr_sm" field="li_descr__1540320350940" style="" >Делаем декоративные царапины на металле.</div> </div> </div> </a> <div class="t852__btn-wrapper"> <a href="#popup:calculation" class="t852__btn t852__btn t-btn t-btn_xs" style="color:#ffffff;background-color:#c4080b;text-transform:uppercase;"><table style="width:100%; height:100%;"><tr><td>Запросить расчёт стоимости</td></tr></table></a> </div> </div> <div class="t852__col t-col t-col_6 t-align_left t-item t852__col_mobile-grid"> <a href="#popup:calculation" > <div class="t852__content"> <div class="t852__imgwrapper t852__imgwrapper_mobile-nopadding" style="padding-bottom:60.714285714286%;"> <img src="https://static.tildacdn.com/tild3265-3364-4138-b863-303564633738/-/empty/IMG_9456.jpg" data-original="https://static.tildacdn.com/tild3265-3364-4138-b863-303564633738/IMG_9456.jpg" class="t852__img t-img js-product-img" imgfield="li_img__1540320354511" /> </div> <div class="t852__textwrapper"> <div class="t852__title t-name t-name_xl" field="li_title__1540320354511" style="" >Фрезеровка на станке с ЧПУ</div> <div class="t852__descr t-descr t-descr_sm" field="li_descr__1540320354511" style="" >Фрезеруем и сверлим детали из алюминия. <br /></div> </div> </div> </a> <div class="t852__btn-wrapper"> <a href="#popup:calculation" class="t852__btn t852__btn t-btn t-btn_xs" style="color:#ffffff;background-color:#c4080b;text-transform:uppercase;"><table style="width:100%; height:100%;"><tr><td>Запросить расчёт стоимости</td></tr></table></a> </div> </div></div></div><script type="text/javascript"> $(document).ready(function() { t852_init('71956217'); }); function t852_init(recid) { setTimeout(function() { t852_updateLazyLoad(recid); }, 500); } function t852_updateLazyLoad(recid) { var scrollContainer = $("#rec" + recid + " .t852__container_mobile-flex"); var curMode = $(".t-records").attr("data-tilda-mode"); if (scrollContainer.length && curMode != "edit" && curMode != "preview") { scrollContainer.bind('scroll', t_throttle(function() { t_lazyload_update() }, 500)) } }</script></div><div id="rec72053283" class="r t-rec t-rec_pt_150 t-rec_pb_60" style="padding-top:150px;padding-bottom:60px; " data-record-type="493" ><!-- t493 --><div class="t493"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">Как сделать заказ</div></div></div></div> <div class="t493__container t-container"><div class="t493__flex-wrapper"> <div class="t493__box-img-mobile t-col"> <div class="t493__tablewrapper"> <div class="t493__cell t-cell"> <img class="t493__img t-margin_auto t-img" src="https://static.tildacdn.com/tild6433-3033-4136-b136-306439363862/-/empty/001.png" data-original="https://static.tildacdn.com/tild6433-3033-4136-b136-306439363862/001.png" imgfiled="img5" > </div> </div> </div> <div class="t493__box-text t-col t-col_flex t-valign_middle t-col_6 "> <div class="t493__tablewrapper"> <div class="t493__cell t-cell"> <div class="t493__item t-item"> <div class="t-cell t-valign_top"> <div class="t493__bgimg t-bgimg" bgimgfield="img" data-original="https://static.tildacdn.com/lib/linea/28f862b7-5d1e-390e-d7ca-d85f0a733d4a/basic_world.svg" style=" background-image: url('https://static.tildacdn.com/lib/linea/28f862b7-5d1e-390e-d7ca-d85f0a733d4a/basic_world.svg');" ></div> </div> <div class="t493__textwrapper t-cell t-valign_top"> <div class="t493__heading t-heading t-heading_sm " style="" field="title"> Пришлите чертёж<br /></div> <div class="t493__descr t-descr t-descr_xs " style="" field="descr"> Пришлите чертеж в формате DWG или FRW. Можно прислать эскиз или фотографию детали. Но лучше полноценный чертёж. Присылайте чертежи на почту <a href="mailto:mailto: mail@anodzavod.ru" style="">mail@anodzavod.ru</a> или отправьте через <a href="#senddraft" style="">сайт.</a></div> </div> </div> <div class="t493__item t493__item_padding-top t-item"> <div class="t-cell t-valign_top"> <div class="t493__bgimg t-bgimg" bgimgfield="img2" data-original="https://static.tildacdn.com/lib/linea/4aeea8a4-1013-bfc8-ffc9-170e8a9f2d4b/weather_last_quarter.svg" style=" background-image: url('https://static.tildacdn.com/lib/linea/4aeea8a4-1013-bfc8-ffc9-170e8a9f2d4b/weather_last_quarter.svg');" ></div> </div> <div class="t493__textwrapper t-cell t-valign_top"> <div class="t493__heading t-heading t-heading_sm " style="" field="title2"> Уточним параметры детали</div> <div class="t493__descr t-descr t-descr_xs " style="" field="descr2"> Из чертежа узнаем габариты, массу и площадь.</div> </div> </div> <div class="t493__item t493__item_padding-top t-item"> <div class="t-cell t-valign_top"> <div class="t493__bgimg t-bgimg" bgimgfield="img3" data-original="https://static.tildacdn.com/lib/linea/416f1db8-1835-5a77-c9ed-df0c6db3f091/music_record.svg" style=" background-image: url('https://static.tildacdn.com/lib/linea/416f1db8-1835-5a77-c9ed-df0c6db3f091/music_record.svg');" ></div> </div> <div class="t493__textwrapper t-cell t-valign_top"> <div class="t493__heading t-heading t-heading_sm " style="" field="title3"> Озвучим цену на услуги</div> <div class="t493__descr t-descr t-descr_xs " style="" field="descr3"> Посчитаем стоимость услуг и подготовим коммерческое предложение. Цена измеряется в рублях за м2, и зависит от габаритов и массы детали.</div> </div> </div> </div> </div> </div> <div class="t493__box-img t-col t-col_flex t-valign_middle t-col_6 "> <div class="t493__tablewrapper"> <div class="t493__cell t-cell"> <img class="t493__img t-img" src="https://static.tildacdn.com/tild6433-3033-4136-b136-306439363862/-/empty/001.png" data-original="https://static.tildacdn.com/tild6433-3033-4136-b136-306439363862/001.png" imgfield="img5" > </div> </div> </div> </div> </div></div></div><div id="rec70924292" class="r t-rec" style=" " data-record-type="215" ><a name="senddraft" style="font-size:0;"></a></div><div id="rec72381960" class="r t-rec t-rec_pt_90 t-rec_pb_30" style="padding-top:90px;padding-bottom:30px;background-color:#f2f2f2; " data-record-type="60" data-bg-color="#f2f2f2"><!-- T050 --><div class="t050"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t050__title t-title t-title_xxl" field="title" style=""><div style="font-size:42px;" data-customstyle="yes">Пришлите нам свои чертежи</div></div> <div class="t050__descr t-descr t-descr_xxl" field="descr" style="">Чтобы рассчитать цены на услуги</div> </div> </div></div></div><div id="rec72057079" class="r t-rec t-rec_pt_45 t-rec_pb_105" style="padding-top:45px;padding-bottom:105px;background-color:#f2f2f2; " data-animationappear="off" data-record-type="678" data-bg-color="#f2f2f2"><!-- t678 --><div class="t678 t-input_nomargin"> <div class="t-container"> <div class="t-col t-col_8 t-prefix_2"> <div> <form id="form72057079" name='form72057079' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_3 t-form_bbonly " data-success-callback="t678_onSuccess" > <input type="hidden" name="formservices[]" value="b275747f17e2cff4cc8024f1140b70eb" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="a3e594261eff231f315542595ea37771" class="js-formaction-services"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Ваши чертежи уже у нас. Мы скоро вам позвоним.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_ph" data-input-lid="1540476106641"> <div class="t-input-block"> <input type="tel" name="phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Введите ваш телефон, чтобы мы могли с вами связаться" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #000000; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_em" data-input-lid="1540476163150"> <div class="t-input-block"> <input type="text" name="email" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Введите ваш email, что бы мы могли прислать вам результаты расчётов" data-tilda-rule="email" style="color:#000000; border:1px solid #000000; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_uw" data-input-lid="1493283059688"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1493283059688" style="">Прикрепите файлы</div> <div class="t-input-subtitle t-descr t-descr_xxs t-opacity_70" data-redactor-toolbar="no" field="li_subtitle__1493283059688" style="">Форматы DWG, FRW, DXF и другие чертёжные форматы значительно ускорят расчёт</div> <div class="t-input-block"> <div class="t-upwidget" style='margin-bottom:10px;'> <input type="text" type="hidden" role="upwidget-uploader" class="js-tilda-rule" name="file" data-tilda-upwidget-key="yandex-a4846b470aa603510c204fd" data-tilda-req="1" data-tilda-upwidget-multiple="1" style="display:none;"> <script src='https://upwidget.tildacdn.com/js/tilda-upwidget-1.1.min.js' async></script> </div> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="tag" tabindex="-1" value="анодирование"><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните обязательные поля.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Пожалуйста, введите email правильно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Пожалуйста, введите номер телефона корректно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#c4080b;text-transform:uppercase;" >ОТПРАВИТЬ ЧЕРТЕЖИ</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните обязательные поля.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Пожалуйста, введите email правильно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Пожалуйста, введите номер телефона корректно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec72057079 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec72057079 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec72057079 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec72057079 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec72057079 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec72057079 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec72057079 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec72057079 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> </div> </div> </div><style>#rec72057079 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('72057079'); }, 500);
})</script> <style>#rec72057079 .t-btn[data-btneffects-first],
#rec72057079 .t-btn[data-btneffects-second],
#rec72057079 .t-submit[data-btneffects-first],
#rec72057079 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec72373662" class="r t-rec" style=" " data-record-type="215" ><a name="manufacture" style="font-size:0;"></a></div><div id="rec72373062" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-record-type="60" ><!-- T050 --><div class="t050"> <div class="t-container t-align_left"> <div class="t-col t-col_10 t-prefix_2"> <div class="t050__title t-title t-title_xxl" field="title" style=""><div style="font-size:52px;" data-customstyle="yes">У нас свой цех анодирования</div></div> <div class="t050__descr t-descr t-descr_xxl" field="descr" style=""><div style="font-size:22px;" data-customstyle="yes">Вы можете заказать анодирование алюминия у нас, или доверить нам полный цикл производства алюминиевых деталей. Мы знаем особенности работы с большинством производителей алюминия и подскажем к кому обратиться с вашими потребностями.<br />Это бесплатно.<br /></div></div> </div> </div></div></div><div id="rec70924294" class="r t-rec t-rec_pt_15 t-rec_pb_45" style="padding-top:15px;padding-bottom:45px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_2"> <div class="t372__line " style="background-color: #c4080b;height: 3px;"></div> <div field="text" style="" class="t372__text t-text t-text_md t-text_weight_plus">Татпроф, Международная алюминиевая компания, Реалит,<br />Лайт Констракшн — анодируют алюминий у нас.</div> </div> </div></div></div><div id="rec70924295" class="r t-rec t-rec_pt_0 t-rec_pb_75" style="padding-top:0px;padding-bottom:75px; " data-animationappear="off" data-record-type="603" ><!-- t603--><div class="t603"> <div class="t603__container t-container_100" > <div class="t603__tile t603__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__0" data-zoom-target="0" title="Приём сырого профиля с пресса" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3636-3539-4635-b237-636235626637/277.jpg" data-original="https://static.tildacdn.com/tild3636-3539-4635-b237-636235626637/277.jpg" style="background: url('https://static.tildacdn.com/tild3636-3539-4635-b237-636235626637/-/resizeb/20x/277.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3636-3539-4635-b237-636235626637/277.jpg"></div><div class="t603__textwrapper t-align_left"><div class="t603__title t-name t-name_sm" data-redactor-toolbar="no" field="gi_title__0" itemprop="name">Приём сырого профиля с пресса</div></div> </div> <div class="t603__tile t603__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__1" data-zoom-target="1" title="Отбраковка и дробеструйная обработка профиля" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6233-3363-4135-b537-636636666666/271.jpg" data-original="https://static.tildacdn.com/tild6233-3363-4135-b537-636636666666/271.jpg" style="background: url('https://static.tildacdn.com/tild6233-3363-4135-b537-636636666666/-/resizeb/20x/271.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild6233-3363-4135-b537-636636666666/271.jpg"></div><div class="t603__textwrapper t-align_left"><div class="t603__title t-name t-name_sm" data-redactor-toolbar="no" field="gi_title__1" itemprop="name">Отбраковка и дробеструйная обработка профиля</div></div> </div> <div class="t603__tile t603__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__2" data-zoom-target="2" title="Навешивание профиля на линию анодирования" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6666-3337-4263-b537-393439336361/301.jpg" data-original="https://static.tildacdn.com/tild6666-3337-4263-b537-393439336361/301.jpg" style="background: url('https://static.tildacdn.com/tild6666-3337-4263-b537-393439336361/-/resizeb/20x/301.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild6666-3337-4263-b537-393439336361/301.jpg"></div><div class="t603__textwrapper t-align_left"><div class="t603__title t-name t-name_sm" data-redactor-toolbar="no" field="gi_title__2" itemprop="name">Навешивание профиля на линию анодирования</div></div> </div> <div class="t603__tile t603__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__3" data-zoom-target="3" title="Автоматизированная линия анодирования" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3935-3066-4639-a265-363262373633/332.jpg" data-original="https://static.tildacdn.com/tild3935-3066-4639-a265-363262373633/332.jpg" style="background: url('https://static.tildacdn.com/tild3935-3066-4639-a265-363262373633/-/resizeb/20x/332.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3935-3066-4639-a265-363262373633/332.jpg"></div><div class="t603__textwrapper t-align_left"><div class="t603__title t-name t-name_sm" data-redactor-toolbar="no" field="gi_title__3" itemprop="name">Автоматизированная линия анодирования</div></div> </div> <div class="t603__tile t603__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__4" data-zoom-target="4" title="Травление в ванне Е0 и Е6" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3737-3863-4562-a565-393266393438/339.jpg" data-original="https://static.tildacdn.com/tild3737-3863-4562-a565-393266393438/339.jpg" style="background: url('https://static.tildacdn.com/tild3737-3863-4562-a565-393266393438/-/resizeb/20x/339.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3737-3863-4562-a565-393266393438/339.jpg"></div><div class="t603__textwrapper t-align_left"><div class="t603__title t-name t-name_sm" data-redactor-toolbar="no" field="gi_title__4" itemprop="name">Травление в ванне Е0 и Е6</div></div> </div> <div class="t603__tile t603__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__5" data-zoom-target="5" title="Анодирование в серной кислоте. Ток 10 000 А" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6164-6334-4865-b266-306234383233/333.jpg" data-original="https://static.tildacdn.com/tild6164-6334-4865-b266-306234383233/333.jpg" style="background: url('https://static.tildacdn.com/tild6164-6334-4865-b266-306234383233/-/resizeb/20x/333.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild6164-6334-4865-b266-306234383233/333.jpg"></div><div class="t603__textwrapper t-align_left"><div class="t603__title t-name t-name_sm" data-redactor-toolbar="no" field="gi_title__5" itemprop="name">Анодирование в серной кислоте. Ток 10 000 А</div></div> </div> <div class="t603__tile t603__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__6" data-zoom-target="6" title="Снятие профиля с линии и проверка поверхности" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6232-6361-4130-b731-643333623733/348.jpg" data-original="https://static.tildacdn.com/tild6232-6361-4130-b731-643333623733/348.jpg" style="background: url('https://static.tildacdn.com/tild6232-6361-4130-b731-643333623733/-/resizeb/20x/348.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild6232-6361-4130-b731-643333623733/348.jpg"></div><div class="t603__textwrapper t-align_left"><div class="t603__title t-name t-name_sm" data-redactor-toolbar="no" field="gi_title__6" itemprop="name">Снятие профиля с линии и проверка поверхности</div></div> </div> <div class="t603__tile t603__tile_25" itemscope itemtype="http://schema.org/ImageObject"> <div class="t603__blockimg t603__blockimg_3-2 t-bgimg" bgimgfield="gi_img__7" data-zoom-target="7" title="Упаковка профиля по ГОСТ 17527" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3331-3838-4831-b661-613966633031/358.jpg" data-original="https://static.tildacdn.com/tild3331-3838-4831-b661-613966633031/358.jpg" style="background: url('https://static.tildacdn.com/tild3331-3838-4831-b661-613966633031/-/resizeb/20x/358.jpg') center center no-repeat; background-size:cover;"><meta itemprop="image" content="https://static.tildacdn.com/tild3331-3838-4831-b661-613966633031/358.jpg"></div><div class="t603__textwrapper t-align_left"><div class="t603__title t-name t-name_sm" data-redactor-toolbar="no" field="gi_title__7" itemprop="name">Упаковка профиля по ГОСТ 17527</div></div> </div> </div></div><style></style></div><div id="rec70924296" class="r t-rec" style=" " data-record-type="215" ><a name="about" style="font-size:0;"></a></div><div id="rec71947144" class="r t-rec t-rec_pt_90 t-rec_pb_0" style="padding-top:90px;padding-bottom:0px; " data-record-type="60" ><!-- T050 --><div class="t050"> <div class="t-container t-align_left"> <div class="t-col t-col_10 t-prefix_2"> <div class="t050__title t-title t-title_xxl" field="title" style=""><div style="font-size:52px;" data-customstyle="yes">Где применяют анодирование?</div></div> <div class="t050__descr t-descr t-descr_xxl" field="descr" style=""><div style="font-size:22px;" data-customstyle="yes"></div></div> </div> </div></div></div><div id="rec70924298" class="r t-rec t-rec_pt_15 t-rec_pb_30" style="padding-top:15px;padding-bottom:30px; " data-record-type="372" ><!-- T372 --><div class="t372"> <div class="t-container "> <div class="t-col t-col_10 t-prefix_2"> <div class="t372__line " style="background-color: #c4080b;height: 3px;"></div> <div field="text" style="" class="t372__text t-text t-text_md t-text_weight_plus">Анодирование — это защитно–декоративный слой на поверхности алюминия.<br />Его выбирают когда важен внешний вид, срок службы, устойчивость к коррозии и износу.<br />Дополнительно гарантируется равномерность и высокая микротвёрдость покрытия.</div> </div> </div></div></div><div id="rec70924299" class="r t-rec t-rec_pt_45 t-rec_pb_60" style="padding-top:45px;padding-bottom:60px; " data-record-type="106" ><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Из международного стандарта «QUALANOD»<br /><br /><strong>Архитектурное применение</strong><br />Внешний вид и срок службы играют здесь решающее значение.<br />Например, здание библиотеки Нью–Бодлеан в Оксфорде построено в 1930–ых, и анодированный алюминий всё ещё находится в отличном состоянии.<br /><br />Научные 20 летние испытания на открытом воздухе показали потерю толщины от 0,2 до 0,4 микрон в городе, практически ничего не потеряли в деревне, и самое большое значение 1,2 мкм в год для сильно загрязнённого участка в центре сталеплавильного цеха.<br /><br /><strong>Декоративное применение<br /></strong>Анодированный алюминий используют для отражателей света и всего блестящего (алюминий на втором месте по отражающим способностям после серебра). К анодированию приходят, когда важен эстетический внешний вид и равномерность покрытия.<br /><br /><strong>Техническое применение<br /></strong>Анодный слой второй по прочности известный человеку после алмаза.<br />Покрытия из оксида алюминия твёрдые и износостойкие, могут поцарапать стекло, при некоторых режимах анодирования.<br />Анодируют: клапаны, скользящие детали, шарнирные механизмы, кулачки, шестерни, поворотные шарниры, поршни, шкивы, блоки клапанов, тяг и пищевых лотков. Возможна пропитка смазочными веществами.<br /><br /><strong>Промышленное применение<br /></strong>Используют защитные свойства оксидного слоя.<br />Важно, что анодирование устойчиво к износу, ссадинами и эрозии, имеет электрическую изоляцию и теплоизоляцию. Покрытие устойчиво к коррозии в агрессивных средах. Например профили для окон морских судов выполняют только из анодированного алюминия.<br /></div></div></div></div></div><div id="rec70924300" class="r t-rec" style=" " data-record-type="215" ><a name="example" style="font-size:0;"></a></div><div id="rec70924301" class="r t-rec t-rec_pt_45 t-rec_pb_60" style="padding-top:45px;padding-bottom:60px;background-color:#efefef; " data-animationappear="off" data-record-type="700" data-bg-color="#efefef"><!-- t700 --><div class="t700"> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle"><div style="font-size:40px;" data-customstyle="yes">Запросите образцы</div></div><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">Для оценки технического качества, используйте <a href="https://anodzavod.ru/spot-test" target="_blank" style="">метод капельного экспресс-теста</a></div></div></div></div> <div class="t-container t-container_flex" style="align-items:flex-start;"> <div class="t700__col t-col t-col_6 t-col_flex"> <div class="t700__contentbox"> <div class="t700__contentwrapper"> <img src="https://static.tildacdn.com/tild6663-6365-4132-b263-343934333832/-/empty/24_.jpg" data-original="https://static.tildacdn.com/tild6663-6365-4132-b263-343934333832/24_.jpg" imgfield="img" class="t700__img t-img" alt="Образцы анодирования, крацевания, полировки и дробеструйной обработки" /> <div class="t700__video-descr t-text t-text_xs" style="" field="descr">Образцы анодирования, крацевания, полировки и дробеструйной обработки</div> </div> </div> </div> <div class="t700__col t-col t-col_5 t-prefix_1 t700__nomargin t-col_flex"> <div> <form id="form70924301" name='form70924301' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" data-success-url="https://anodzavod.ru/think" class="t-form js-form-proccess t-form_inputs-total_3 t-form_bbonly " data-success-callback="t700_onSuccess" > <input type="hidden" name="formservices[]" value="a3e594261eff231f315542595ea37771" class="js-formaction-services"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_ph" data-input-lid="1495722692748"> <div class="t-input-block"> <input type="tel" name="phone" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Введите ваш телефон" data-tilda-req="1" data-tilda-rule="phone" pattern="[0-9]*" style="color:#000000; border:1px solid #b3b3b3; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_nm" data-input-lid="1495722666746"> <div class="t-input-block"> <input type="text" name="name" class="t-input js-tilda-rule t-input_bbonly" value="" placeholder="Введите ваше имя" data-tilda-rule="name" style="color:#000000; border:1px solid #b3b3b3; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ta" data-input-lid="1496934815757"> <div class="t-input-block"> <textarea name="address" class="t-input js-tilda-rule t-input_bbonly" placeholder="Введите почтовый адрес, куда отправить образцы" style="color:#000000; border:1px solid #b3b3b3; height:102px" rows="3"></textarea> <div class="t-input-error"></div> </div> </div> <input type="hidden" name="commentCrm" tabindex="-1" value="Запрос образов анодирования"> <input type="hidden" name="tag" tabindex="-1" value="анодирование"><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните обязательные поля.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Пожалуйста, введите email правильно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Пожалуйста, введите номер телефона корректно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#c4080b;" >Запросить образцы</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req">Пожалуйста, заполните обязательные поля.</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email">Пожалуйста, введите email правильно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone">Пожалуйста, введите номер телефона корректно</p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec70924301 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec70924301 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec70924301 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec70924301 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec70924301 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec70924301 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec70924301 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec70924301 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> <div class="t700__form-bottom-text t-text t-text_xs" style="" field="text2">Отправляя данные вы подтверждаете<br />согласие с <a href="https://anodzavod.ru/privacy" target="_blank">политикой обработки данных</a></div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { setTimeout(function() { t700_init('70924301',''); }, 500); });</script><style>#rec70924301 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('70924301'); }, 500);
})</script><style>#rec70924301 .t-btn[data-btneffects-first],
#rec70924301 .t-btn[data-btneffects-second],
#rec70924301 .t-submit[data-btneffects-first],
#rec70924301 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec70924302" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="215" ><a name="contacts" style="font-size:0;"></a></div><div id="rec22385774" class="r t-rec t-rec_pt_0 t-screenmin-980px" style="padding-top:0px; " data-animationappear="off" data-record-type="121" data-screen-min="980px" ><!-- t433 --><div class="t433"> <div class="t-width t-width_100 t433__mainblock" style="margin:0 auto; background-color:#f0f0f0;"> <div class="t-map-lazyload t433__map t433__col" data-maplazy-load="false"><div class="t-map" id="separateMap22385774" data-map-language="" data-map-x="56.9056835" data-map-y="53.3475605" data-map-zoom="6" data-map-title=" ООО «25 микрон» Юр. адрес: 111033, г. Москва, проезд Таможенный, дом 6, строение 7, этаж 1, помещение II, офис 13. Телефон: +7 495 108-73-97 E-mail: mail@anodzavod.ru " style="width:100%; height:35vh;" ></div><script type="text/javascript"> var arMapMarkers22385774 = [ { title:"ООО «25 микрон»426049, Россия, Ижевск, Гагарина 51, офис 44, Телефон: +7 495 108-73-97 E-mail: mail@anodzavod.ru", descr:"ИНН 1832144084&lt;br /&gt;КПП 183201001&lt;br /&gt;ОГРН 1171832010316&lt;br /&gt;", lat:"56.7959988", lng:"53.1816068", }, ];
$(document).ready(function() { t_map_lazyload_add_map(); $(window).bind('scroll', t_throttle(t_map_lazyload_add_map, 300)); function t_map_lazyload_add_map() { var windowHeight = $(window).height(); var scrollDiffHeigth = 700; var rec = $('#rec' + 22385774); var map = rec.find('.t-map-lazyload'); if (map.length != 0) { var blockTop = map.offset().top; if ($(window).scrollTop() > blockTop - windowHeight - scrollDiffHeigth) { if (map.attr('data-maplazy-load') == 'false') { map.attr('data-maplazy-load', 'true'); t_appendGoogleMap("22385774","AIzaSyDsvmqTB4HU4KwKw6fStuuQQ9Z_lRXtPFc"); } } } }
});</script></div> <div class="t433__col t433__col_text" style="background-color:#f0f0f0;"> <div class="t433__contentbox" style="background-color:#f0f0f0; height:35vh;"> <div class="t433__contentwrapper"> <div class="t433__title t-descr t-descr_xxl" field="title" style="color:#000000;"><div style="font-size:20px;font-family:'Roboto';" data-customstyle="yes"><strong></strong><strong></strong><strong></strong><strong>ООО «25 микрон»</strong><br />Юр. адрес: 111033, г. Москва, проезд Таможенный, дом 6, <br /> строение 7, этаж 1, помещение II, офис 13. <br />Телефон: <strong><a href="#popup:callback" style="color:#000000 !important;" data-redactor-tag="a">+7 495 108-73-97</a></strong><br />E-mail: <a href="mailto:mail@anodzavod.ru" style="text-decoration: none;">mail@anodzavod.ru</a><br /></div></div> <div class="t433__descr t-descr t-descr_sm" field="descr" style="color:#000000;">ИНН 1832144084<br />КПП 183201001<br />ОГРН 1171832010316<br /></div> </div> </div> </div> </div></div><script type="text/javascript">$(document).ready(function() { t433_setMapHeight("22385774"); var fireRefreshEventOnWindow = function () { var evt = document.createEvent("HTMLEvents"); evt.initEvent('resize', true, false); window.dispatchEvent(evt); }; $('.t433').bind('displayChanged',function(){ $("#separateMap22385774").css("height", "auto"); t433_setMapHeight("22385774"); fireRefreshEventOnWindow(); }); $(window).load(function() { t433_setMapHeight("22385774"); }); $(window).resize(function(){ t433_setMapHeight("22385774"); });
});</script></div><div id="rec28691952" class="r t-rec t-rec_pt_0 t-screenmax-980px" style="padding-top:0px; " data-animationappear="off" data-record-type="121" data-screen-max="980px" ><!-- t433 --><div class="t433"> <div class="t-width t-width_100 t433__mainblock" style="margin:0 auto; background-color:#f0f0f0;"> <div class="t-map-lazyload t433__map t433__col" data-maplazy-load="false"><div class="t-map" id="separateMap28691952" data-map-language="" data-map-x="56.9056835" data-map-y="53.3475605" data-map-zoom="6" data-map-title=" ООО «25 микрон» Юр. адрес: 111033, г. Москва, проезд Таможенный, дом 6, строение 7, этаж 1, помещение II, офис 13. Телефон: +7 495 108-73-97 E-mail: mail@anodzavod.ru " style="width:100%; height:35vh;" ></div><script type="text/javascript"> var arMapMarkers28691952 = [ { title:"ООО «25 микрон»426049, Россия, Ижевск, Гагарина 51, офис 44 Телефон: +7 495 108-73-97 E-mail: mail@anodzavod.ru", descr:"ИНН 1832144084&lt;br /&gt;КПП 183201001&lt;br /&gt;ОГРН 1171832010316&lt;br /&gt;", lat:"56.7959988", lng:"53.1816068", }, ];
$(document).ready(function() { t_map_lazyload_add_map(); $(window).bind('scroll', t_throttle(t_map_lazyload_add_map, 300)); function t_map_lazyload_add_map() { var windowHeight = $(window).height(); var scrollDiffHeigth = 700; var rec = $('#rec' + 28691952); var map = rec.find('.t-map-lazyload'); if (map.length != 0) { var blockTop = map.offset().top; if ($(window).scrollTop() > blockTop - windowHeight - scrollDiffHeigth) { if (map.attr('data-maplazy-load') == 'false') { map.attr('data-maplazy-load', 'true'); t_appendGoogleMap("28691952","AIzaSyDsvmqTB4HU4KwKw6fStuuQQ9Z_lRXtPFc"); } } } }
});</script></div> <div class="t433__col t433__col_text" style="background-color:#f0f0f0;"> <div class="t433__contentbox" style="background-color:#f0f0f0; height:35vh;"> <div class="t433__contentwrapper"> <div class="t433__title t-descr t-descr_xxl" field="title" style="color:#000000;"><div style="font-size:20px;font-family:'Roboto';" data-customstyle="yes"><strong></strong><strong></strong><strong></strong><strong>ООО «25 микрон»</strong><br />Юр. адрес: 111033, г. Москва, проезд Таможенный, дом 6, <br /> строение 7, этаж 1, помещение II, офис 13. <br />Телефон: <strong><a href="tel: +74951087397" style="color:#000000 !important;" data-redactor-tag="a">+7 495 108-73-97</a></strong><br />E-mail: <a href="mailto:mail@anodzavod.ru" style="text-decoration: none;">mail@anodzavod.ru</a><br /></div></div> <div class="t433__descr t-descr t-descr_sm" field="descr" style="color:#000000;">ИНН 1832144084<br />КПП 183201001<br />ОГРН 1171832010316<br /></div> </div> </div> </div> </div></div><script type="text/javascript">$(document).ready(function() { t433_setMapHeight("28691952"); var fireRefreshEventOnWindow = function () { var evt = document.createEvent("HTMLEvents"); evt.initEvent('resize', true, false); window.dispatchEvent(evt); }; $('.t433').bind('displayChanged',function(){ $("#separateMap28691952").css("height", "auto"); t433_setMapHeight("28691952"); fireRefreshEventOnWindow(); }); $(window).load(function() { t433_setMapHeight("28691952"); }); $(window).resize(function(){ t433_setMapHeight("28691952"); });
});</script></div><div id="rec86360937" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="607" ><!-- T607 --><div class="t607 t607__middle-pos" style=" margin-right:20px;" ><ul class="t607__list" ><li class="t607__list_item" style="padding:12.5px 0;"><a class="t-menu__link-item" href="#start"><div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:33px;">В начало</div><div class="t607__dot" style=" border: 2px solid #dbdbdb; width:13px; height:13px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1); "></div></a></li><li class="t607__list_item" style="padding:12.5px 0;"><a class="t-menu__link-item" href="#color"><div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:33px;">Цвета анодирования</div><div class="t607__dot" style=" border: 2px solid #dbdbdb; width:13px; height:13px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1); "></div></a></li><li class="t607__list_item" style="padding:12.5px 0;"><a class="t-menu__link-item" href="#mechanical"><div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:33px;">Обработка поверхости</div><div class="t607__dot" style=" border: 2px solid #dbdbdb; width:13px; height:13px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1); "></div></a></li><li class="t607__list_item" style="padding:12.5px 0;"><a class="t-menu__link-item" href="#senddraft"><div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:33px;">Рассчитать стоимость</div><div class="t607__dot" style=" border: 2px solid #dbdbdb; width:13px; height:13px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1); "></div></a></li><li class="t607__list_item" style="padding:12.5px 0;"><a class="t-menu__link-item" href="#manufacture"><div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:33px;">О производстве</div><div class="t607__dot" style=" border: 2px solid #dbdbdb; width:13px; height:13px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1); "></div></a></li><li class="t607__list_item" style="padding:12.5px 0;"><a class="t-menu__link-item" href="#about"><div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:33px;">Где применяют</div><div class="t607__dot" style=" border: 2px solid #dbdbdb; width:13px; height:13px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1); "></div></a></li><li class="t607__list_item" style="padding:12.5px 0;"><a class="t-menu__link-item" href="#example"><div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:33px;">Запросить образцы</div><div class="t607__dot" style=" border: 2px solid #dbdbdb; width:13px; height:13px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1); "></div></a></li><li class="t607__list_item" style="padding:12.5px 0;"><a class="t-menu__link-item" href="#contacts"><div class="t607__tooltip t-descr t-descr_xs" style="background:#292929; line-height:2.5; border-radius:3px; color:#ffffff;font-size:14px;font-weight:600; right:33px;">Контакты</div><div class="t607__dot" style=" border: 2px solid #dbdbdb; width:13px; height:13px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1); "></div></a></li></ul></div><style>#rec86360937 .t607__tooltip::after{
border-left-color: #292929;
}
#rec86360937 .t-menu__link-item.t-active .t607__dot{
background: #c4080b !important;opacity: 1 !important;
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function() { t607_init('86360937'); }, 100); });</script></div><!--footer--><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="97250" data-tilda-page-id="339506" data-tilda-page-alias="footer" data-tilda-formskey="99104a39615a02f3cb970e4323e4b755" ><div id="rec110251268" class="r t-rec" style=" " data-animationappear="off" data-record-type="657" ><!-- T657 --><div class="t657 t657_rectangle t657_closed" data-storage-item="t657cookiename_97250" style=""> <div class="t657__wrapper t-align_center" style=""> <div class="t657__text t-name t-descr_xxs" style="font-weight:600;" field="text"><div style="font-size:14px;" data-customstyle="yes">Мы используем cookie, чтобы лучше понимать, как вы взаимодействуете с материалами на нашем сайте.<br /></div></div> <div class="t657__btn-wrapper"><div class="t657__btn t-btn t-btn_sm" style="color:#ffffff;background-color:#c4080b;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;text-transform:uppercase;">Понятно</div></div> <svg class="t657__icon-close" width="10px" height="10px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Close</desc> <g stroke="none" stroke-width="1" fill="#000" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div></div><script type="text/javascript">$(document).ready(function() {	t657_init('110251268');
});</script></div><div id="rec114356305" class="r t-rec" style=" " data-animationappear="off" data-record-type="825" ><!-- t825 --><div class="t825" style=""> <div class="t825__btn" style=""> <div class="t825__btn-text t-name t-name_xs">WhatsApp, Viber, Telegram</div> <div class="t825__btn_wrapper t825__btn_animate" style="background:#0088cc;"> <div class="t825__animated-circle" style="border-color:#0088cc;"></div> <svg class="t825__icon" width="32px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.718 85.786"> <desc>Write</desc> <path fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="5" d="M11.892 63.331C5.403 57.006 1.5 48.872 1.5 40c0-20.158 20.147-36.5 45-36.5s45 16.342 45 36.5-20.147 36.5-45 36.5c-5.106 0-10.013-.69-14.588-1.961L31.5 74.5l-19 8.5V63.978l-.608-.647zM29.5 34.5h33M29.5 44.5h33"/> </svg> <svg class="t825__icon-close" width="16px" height="16px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Close</desc> <g stroke="none" stroke-width="1" fill="#000" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t825__popup" > <div class="t825__popup-container" style=""> <div class="t825__mobile-top-panel"> <div class="t825__mobile-top-panel_wrapper"> <svg class="t825__mobile-icon-close" width="16px" height="16px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Close</desc> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t825__wrapper" style=""> <div class="t825__text-wrapper"> <div class="t825__title t-name t-name_xl" style="">Напишите нам</div> </div> <div class="t825__messenger-wrapper"> <div class="t825__messenger-block"> <a href="https://teleg.one/AnodzavodBot" data-messenger-telegram-link="https://teleg.one/AnodzavodBot" class="t825__messenger t825__telegram_link t-name t-name_lg" target="_blank" rel="nofollow noopener"><svg width="62" height="62" xmlns="http://www.w3.org/2000/svg"><g fill="#0087D0" fill-rule="nonzero"><path d="M31 0C13.88 0 0 13.88 0 31c0 17.12 13.88 31 31 31 17.12 0 31-13.88 31-31C62 13.88 48.12 0 31 0zm16.182 15.235l-6.737 31.207a.91.91 0 0 1-1.372.58l-10.36-6.777-5.449 5.002a.913.913 0 0 1-1.447-.385l-3.548-11.037L8.74 29.97c-.73-.329-.72-1.477.029-1.764l37.193-13.985c.67-.256 1.361.319 1.219 1.013z"/><path d="M22.966 41.977l.606-5.754 16.807-16.43-20.29 13.325z"/></g></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">Telegram</div> </div> <div class="t825__messenger-block"> <a href="https://api.whatsapp.com/send?phone=79512042349" data-messenger-whatsapp="79512042349" class="t825__messenger t825__whatsapp t-name t-name_lg" rel="nofollow noopener"><svg width="62" height="62" xmlns="http://www.w3.org/2000/svg"><g fill="#27D061" fill-rule="nonzero"><path d="M32.367 14.888c-8.275 0-15.004 6.726-15.007 14.993a14.956 14.956 0 0 0 2.294 7.98l.356.567-1.515 5.533 5.677-1.488.548.325a14.979 14.979 0 0 0 7.634 2.09h.006c8.268 0 14.997-6.727 15-14.995a14.9 14.9 0 0 0-4.389-10.608 14.898 14.898 0 0 0-10.604-4.397zm8.417 21.34c-.369 1.052-2.138 2.013-2.989 2.142-.763.116-1.728.164-2.789-.179a25.28 25.28 0 0 1-2.524-.949c-4.444-1.95-7.345-6.502-7.566-6.802-.222-.301-1.809-2.443-1.809-4.661 0-2.218 1.144-3.307 1.55-3.759.406-.451.886-.564 1.181-.564.295 0 .591.003.849.016.272.014.637-.105.996.773.37.903 1.255 3.12 1.366 3.346.11.225.185.488.037.79-.148.3-.222.488-.443.75-.222.264-.465.588-.664.79-.222.224-.453.469-.194.92.258.45 1.147 1.926 2.463 3.12 1.692 1.535 3.119 2.011 3.562 2.237.443.226.701.188.96-.113.258-.3 1.106-1.316 1.401-1.766.295-.45.59-.376.997-.226.406.15 2.583 1.24 3.026 1.466.443.226.738.338.849.526.11.188.11 1.09-.259 2.143z"/><path d="M31 0C13.88 0 0 13.88 0 31c0 17.12 13.88 31 31 31 17.12 0 31-13.88 31-31C62 13.88 48.12 0 31 0zm1.283 47.573h-.007c-3 0-5.948-.75-8.566-2.171l-9.502 2.48 2.543-9.243a17.735 17.735 0 0 1-2.392-8.918c.003-9.836 8.044-17.838 17.924-17.838 4.795.002 9.296 1.86 12.68 5.232 3.384 3.371 5.247 7.853 5.245 12.62-.004 9.836-8.046 17.838-17.925 17.838z"/></g></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">WhatsApp</div> </div> <div class="t825__messenger-block"> <a href="viber://pa?chatURI=anodzavod" data-messenger-viber-link="viber://pa?chatURI=anodzavod" class="t825__messenger t825__viber_link t-name t-name_lg" rel="nofollow noopener"><svg width="62" height="62" xmlns="http://www.w3.org/2000/svg"><path d="M31 0C13.88 0 0 13.88 0 31c0 17.12 13.88 31 31 31 17.12 0 31-13.88 31-31C62 13.88 48.12 0 31 0zm-1.162 16.092c.228-.005.466.03.671.03.083 0 .16-.007.227-.024 7.375.268 13.81 6.972 13.677 14.347 0 .67.268 1.743-.805 1.743s-.805-1.073-.805-1.877a23.832 23.832 0 0 0-.48-2.725 16.516 16.516 0 0 0-.747-2.355 11.716 11.716 0 0 0-1.657-2.886c-1.992-2.516-5.018-3.959-9.317-4.637-.67-.134-1.61 0-1.61-.805 0-.697.402-.812.846-.811zm10.15 14.621c-1.207.134-.94-.939-1.073-1.609-.805-4.693-2.414-6.436-7.24-7.509-.671-.134-1.743 0-1.61-1.072.135-1.073 1.207-.67 1.878-.536 4.827.536 8.715 4.558 8.715 9.117-.134.536.268 1.475-.67 1.61zm-2.95-2.413c0 .536 0 1.206-.805 1.34-.536 0-.805-.402-.939-.938-.134-2.011-1.207-3.084-3.217-3.353-.537-.134-1.207-.268-.94-1.073.135-.536.67-.536 1.208-.536 2.28-.133 4.693 2.28 4.693 4.56zm7.508 14.75c-.805 2.279-3.62 4.558-6.034 4.558-.268-.134-.939-.134-1.609-.402-10.458-4.559-18.235-11.934-22.526-22.66-1.475-3.487.134-6.57 3.755-7.777a2.615 2.615 0 0 1 2.01 0c1.61.536 5.498 6.034 5.632 7.643.134 1.34-.805 2.01-1.609 2.547-1.609 1.073-1.609 2.548-.939 4.023 1.61 3.486 4.29 5.765 7.643 7.375 1.207.536 2.414.536 3.218-.805 1.475-2.28 3.352-2.28 5.363-.805.939.67 2.011 1.341 2.95 2.146 1.342 1.072 2.95 2.01 2.146 4.156z" fill="#935BBE" fill-rule="nonzero"/></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">Viber</div> </div> <div class="t825__messenger-block"> <a href="mailto:mail@anodzavod.ru" data-messenger-mail="mail@anodzavod.ru" class="t825__messenger t825__mail t-name t-name_lg" rel="nofollow noopener"><svg width="62" height="62" fill="#168de2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 98.6 98.6"><path d="M49.2 0C22 0-.1 22.1-.1 49.3S22 98.6 49.2 98.6s49.3-22.1 49.3-49.3S76.5 0 49.2 0zm27.2 29.5L49.2 53.6 22 29.5h54.4zm-58.1 3.4l18.6 16.4-18.6 16.4V32.9zM22 69.1l18.6-16.4 6.9 6.2c.5.4 1.1.6 1.7.6s1.2-.2 1.7-.6l6.9-6.2 18.6 16.4H22zm58.1-3.4L61.6 49.3l18.6-16.4v32.8z"/></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">Mail</div> </div> <div class="t825__messenger-block"> <a href="tel:+84951087397" data-messenger-phone="84951087397" class="t825__messenger t825__phone t-name t-name_lg" rel="nofollow noopener"><svg width="62" height="62" fill="#004d73" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 98.6 98.6"><path d="M49.2 0C22 0-.1 22.1-.1 49.3S22 98.6 49.2 98.6s49.3-22.1 49.3-49.3S76.5 0 49.2 0z"/><path d="M77.1 67.9L64.4 55c-.9-.9-2.2-.9-3.1 0l-7 7c-1.4 1.4-3.5 1.4-4.9 0l-13-13c-1.4-1.4-1.4-3.5 0-4.9l7-7c.9-.9.9-2.2 0-3.1L30.6 21.4c-.9-.9-2.4-.8-3.2.1-4.1 5-11.6 18.9 9 39.9l.3.3.3.3c21.1 20.7 35 13.2 40 9.1 1-.8 1.1-2.3.1-3.2z" fill="#fff"/></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">Phone</div> </div> </div> <div class="t825__text_bottom t-descr t-descr_xs"><div style="font-size:14px;" data-customstyle="yes">Отправляя свои данные вы подтверждаете своё согласие с <a href="https://anodzavod.ru/privacy">политикой обработки данных</a></div></div> </div> </div> </div></div><style>@media screen and (max-width: 960px) {
}</style><script type="text/javascript"> $(document).ready(function(){ setTimeout(function(){ t825_initPopup('114356305'); }, 500); });</script></div><div id="rec75989783" class="r t-rec t-rec_pt_75 t-rec_pb_0" style="padding-top:75px;padding-bottom:0px;background-color:#000000; " data-animationappear="off" data-record-type="420" data-bg-color="#000000"><!-- T420 --><div class="t420"> <div class="t-container t-align_left"> <div class="t420__col t-col t-col_3"> <a href="https://anodzavod.ru" style="color:#ffffff;font-size:20px;"><img src="https://static.tildacdn.com/tild6236-6465-4665-b435-303061383130/Gray_logo.png" class="t420__logo" imgfield="img" alt="Продукты"></a> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://www.youtube.com/channel/UCfcdQlgN8bYU3FtlQoCsAuQ" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Youtube</desc><path style="fill:#525252;" d="M24 0.0130005C37.248 0.0130005 47.987 10.753 47.987 24C47.987 37.247 37.247 47.987 24 47.987C10.753 47.987 0.0130005 37.247 0.0130005 24C0.0130005 10.753 10.752 0.0130005 24 0.0130005ZM35.815 18.093C35.565 16.756 34.452 15.758 33.173 15.635C30.119 15.439 27.054 15.28 23.995 15.278C20.936 15.276 17.882 15.432 14.828 15.625C13.544 15.749 12.431 16.742 12.182 18.084C11.898 20.017 11.756 21.969 11.756 23.92C11.756 25.871 11.898 27.823 12.182 29.756C12.431 31.098 13.544 32.21 14.828 32.333C17.883 32.526 20.935 32.723 23.995 32.723C27.053 32.723 30.121 32.551 33.173 32.353C34.452 32.229 35.565 31.084 35.815 29.747C36.101 27.817 36.244 25.868 36.244 23.919C36.244 21.971 36.101 20.023 35.815 18.093ZM21.224 27.435V20.32L27.851 23.878L21.224 27.435Z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.instagram.com/anodzavod/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25px" height="25px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#525252;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#525252;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#525252;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg> </a> </div> </div></div> <div class="t420__text t-descr t-descr_xxs" style="" field="text">© «25 Микрон»</div> </div> <div class="t420__col t-col t-col_3"> <div class="t420__title t-name t-name_xs t420__title_uppercase" field="title" style="color: #525252;">Продукты</div> <div class="t420__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;"><ul> <li><a href="/sheet" style="">Алюминиевый лист</a></li> <li><a href="https://anodzavod.ru#catalog" style="">Профиль по каталогам</a></li><li>Изделия из алюминия</li></ul></div> </div> <div class="t420__floatbeaker_lr3"></div> <div> <div class="t420__col t-col t-col_3"> <div class="t420__title t-name t-name_xs t420__title_uppercase" field="title2" style="color: #525252;">Услуги</div> <div class="t420__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;"><ul><li><a href="/draft" style="">Профиль по чертежам</a></li><li><a href="/anodizing" style="">Анодирование</a></li><li>Обработка поверхности</li><li>Мех обработка на станках с ЧПУ</li><li><a href="/packing" style="">Виды упаковки профиля</a></li></ul></div> </div> <div class="t420__col t-col t-col_3"> <div class="t420__title t-name t-name_xs t420__title_uppercase" field="title3" style="color: #525252;">Дополнительно</div> <div class="t420__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;"><div style="font-size:14px;font-family:'Roboto';" data-customstyle="yes"><ul><li></li><li></li><li><a href="/anodzavod">О заводе</a></li><li><a href="/contacts">Контакты и реквизиты</a> </li><li><a href="/certificate" style="">Сертификаты</a></li><li><a href="/documents" target="_blank">Для проверяющих органов</a></li><li><a href="http://download.anodzavod.ru/%D0%A1%D0%B2%D0%BE%D0%B4%D0%BD%D0%B0%D1%8F_%D0%B2%D0%B5%D0%B4%D0%BE%D0%BC%D0%BE%D1%81%D1%82%D1%8C_%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D0%BE%D0%B2_%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F_%D1%81%D0%BF%D0%B5%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9_%D0%BE%D1%86%D0%B5%D0%BD%D0%BA%D0%B8_%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D0%B9_%D1%82%D1%80%D1%83%D0%B4%D0%B0.pdf" target="_blank">Результаты проведения специальной оценки условий труда</a></li><li><a href="/privacy" target="_blank">Политика конфиденциальности</a></li><li><a href="/vacancy" target="_blank">Вакансии</a></li><li></li><li></li></ul></div></div> </div> </div> </div></div></div><div id="rec76786290" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px;background-color:#000000; " data-record-type="363" data-bg-color="#000000"><!-- T029 --><div class="t029"> <div class="t029__container t-container"> <div class="t029__col t-col t-col_8"> <div class="t029__linewrapper" style="opacity:0.2;"> <div class="t029__opacity t029__opacity_left" style="background-image: -moz-linear-gradient(right, #f0f0f0, rgba(240,240,240,0)); background-image: -webkit-linear-gradient(right, #f0f0f0, rgba(240,240,240,0)); background-image: -o-linear-gradient(right, #f0f0f0, rgba(240,240,240,0)); background-image: -ms-linear-gradient(right, #f0f0f0, rgba(240,240,240,0));"></div> <div class="t029__line" style="background: #f0f0f0;"></div> <div class="t029__opacity t029__opacity_right" style="background-image: -moz-linear-gradient(left, #f0f0f0, rgba(240,240,240,0)); background-image: -webkit-linear-gradient(left, #f0f0f0, rgba(240,240,240,0)); background-image: -o-linear-gradient(left, #f0f0f0, rgba(240,240,240,0)); background-image: -ms-linear-gradient(left, #f0f0f0, rgba(240,240,240,0));"></div> </div> </div> </div></div></div><div id="rec76786483" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px;background-color:#000000; " data-record-type="106" data-bg-color="#000000"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:14px;text-align:center;color:#f0f0f0;" data-customstyle="yes"><a href="tel: +74951087397" style="font-family: Roboto, Arial, sans-serif; font-size: 14px; text-align: center; color: rgb(240, 240, 240);">+7 495 108-73-97</a>; <a href="mailto:25@anodzavod.ru" style="color:#f0f0f0 !important;">25@anodzavod.ru</a> ООО «25 микрон»,<br />Адрес производства: 426039, Россия, Ижевск, ул. Воткинское шоссе, д.298 к2.<br /><br />Информация на сайте не является офертой. Цены и условия поставки уточняйте у специалистов.<br /></div></div></div></div></div></div><div id="rec41342069" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
<script type="text/javascript">
(function(d, w, k) {
    w.introvert_callback = function() {
        try {
            w.II = new IntrovertIntegration(k);
        } catch (e) {console.log(e)}
    };

    var n = d.getElementsByTagName("script")[0],
        e = d.createElement("script");

    e.type = "text/javascript";
    e.async = true;
    e.src = "https://api.yadrocrm.ru/js/cache/"+ k +".js";
    n.parentNode.insertBefore(e, n);
})(document, window, '8f421aa1');
</script>
 
</div> </div></div></div></div><!--/footer--></div><!--/allrecords--><!-- Stat --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP2PSXT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- Yandex.Metrika counter 40209479 --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter40209479 = new Ya.Metrika({id:40209479, webvisor:true, clickmap:true, trackLinks:true,accurateTrackBounce:true,ecommerce:true}); w.mainMetrika = 'yaCounter40209479'; } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/40209479" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '9a0b59c71862b01f19eadaf543d4f043','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script></body></html>